okaybabe - Monitoring is down – Detalji prekida

Svi sistemi funkcionišu

Monitoring is down

Rešeno
Ne funkcioniše
Početo 2 months agoТрајало about 1 hour

Uticano

okaybabe.dev

Funkcioniše undefined 6:00 AM do 6:00 AM, Ne funkcioniše undefined 6:00 AM do 6:47 AM

Ажурирања
  • Postmortem
    UTC
    Postmortem
    This incident has been resolved.
  • Rešeno
    UTC
    Rešeno
    This incident has been resolved.
  • Identifikovano
    UTC
    Identifikovano
    We are continuing to work on a fix for this incident.
  • Istražuje se
    UTC
    Istražuje se
    Monitoring is down at the moment. This incident was automatically created by Instatus monitoring.